Auteur Sujet: [AMV's]  (Lu 181340 fois)

0 Membres et 1 Invité sur ce sujet

Scalix

Re : [AMV's]
« Réponse #15 le: 26 juillet 2005, 12:16:44 »
Bon, je viens de l'écouter, et j'ai bien aimé ^^ Déjà le choix de la musique est bon, et le montage sur la fin est vraiment sympa ^_^ Bien joué Circé  :D  

Circé

Re : [AMV's]
« Réponse #16 le: 26 juillet 2005, 12:26:58 »
Merci beaucoup scalix ! :D

Et les autres, tu les avais "écouté" aussi ? Si oui, tu n'as pas dit s'que tu en pensais :'(  

Clad

Re : [AMV's]
« Réponse #17 le: 26 juillet 2005, 14:23:21 »
Bon et bien, je le trouve vraiment bien peut etre mieux que les autres d'ailleur. Je trouve que la chanson colle parfaitement à l'anime et que le choix des scenes va bien avec chaque partie de la chanson ( j'espere que je m'explique bien  :(  ).
Enfin bref, j'adore!!!

«Ceux qui errent ne sont pas toujours perdus.»  Jrr Tolkien

Scalix

Re : [AMV's]
« Réponse #18 le: 26 juillet 2005, 14:23:57 »
Citer
Merci beaucoup scalix ! :D

Et les autres, tu les avais "écouté" aussi ? Si oui, tu n'as pas dit s'que tu en pensais :'(
Lol ^^ Je commence à parler quebecquois moi  :mellow:

Enfin bon. J'avoue Circé, je n'ai pas encore regardé les premiers. Mais vu la qualité du dernier, je pense que je ne vais pas me gêner ^^ Tu auras mes opinions bientôt, ne t'en fais pas.

Clad

Re : [AMV's]
« Réponse #19 le: 27 juillet 2005, 15:52:31 »
J'ai passé toute l'apres midi hier pour essayer de faire un amv.
J'ai fait comme tu as dit Circé, j'ai utilisé Virtualdub puis Adobe premiere mais je galère grave avec les codecs. Les images qui apparaissent sont noir ou completement flou.
En fait c'est vraiment un gros travail pour configurer tout celà.  :(  

«Ceux qui errent ne sont pas toujours perdus.»  Jrr Tolkien

Circé

Re : [AMV's]
« Réponse #20 le: 27 juillet 2005, 16:12:47 »
Tient clad => http://logx31.free.fr/amv/index.php?mod=guide ça devrait sûrement t'aider au niveau des config ;)

Tu nous feras profiter du résultat j'espère ?! :D

Clad

Re : [AMV's]
« Réponse #21 le: 27 juillet 2005, 17:23:34 »
Il est vraiment bien ce tutorial  B)
Mais j'ai tout suivi à la lettre et j'ai encore le même problème  :(

Donc d'apres le lien,

"FAQ: Mon écran de prévisualisation reste noir!!!!! > Il est fort possible que cela soit du au codec Xvid: mauvaises versions, ou mauvais réglages. Dans les 3/4 du temps il suffis de le désinstaller et d'en mettre un autre.Il faut donc, dans le cas de cette mauvaise interaction entre les codecs, DESINSTALER LES PACKS en tous genres, et les codecs inutiles, configurer ces codecs comme il se doit, et utiliser de bonnes versions."

Voilà, je me demandais si tu pouvais me dire les Packs de codec que tu avais car à mon avis je ne dois pas avoir les bons.
Merci d'avance  B)


EDIT:

En fait la video qui est fait avec virtualdub, quand je la mets sous adobe, je la vois bien mais quand je met ma sequence (video+music) voilà ce que j'ai:



 
« Modifié: 27 juillet 2005, 18:20:44 par Clad »

«Ceux qui errent ne sont pas toujours perdus.»  Jrr Tolkien

Circé

Re : [AMV's]
« Réponse #22 le: 27 juillet 2005, 19:43:58 »
Question => tu as compressé tes vidéo en Xvid sous virtualdub ? si oui, mauvaise idée : déjà parce que c plus lourd, et surtout parce adobe à visiblement du mal avec ce codec.
Perso j'encode toujours mes séquences déocupées sous virtual en MPEG-4... essaye en MPEG-4 et dit moi si ça marche comme ça (c'est quand tu auras fini ton montage que tu compressera ton amv en Xvid en le repassant par virtual).

Clad

Re : [AMV's]
« Réponse #23 le: 27 juillet 2005, 21:00:41 »
CA MARCHE!!!

Oui, j'avais compressé mes vidéo en Xvid sous virtualdub.
Donc j'ai fais comme tu m'a dit, sous virtualdub, j'ai compressé avec "divX mpjeg-4 fast-motion" et quand je l'ouvre apres sous adobe et bien ca marche  :D .
Donc apres le montage fini, j'ai compressé mon amv en Xvid en le repassant par virtual et ca ne marche pas...alors j'ai essayé avec "DivX 5.2.1 codec" et là ca marche.

Et bien je te remercie beaucoup pour ton aide Circé  B)
« Modifié: 27 juillet 2005, 21:03:13 par Clad »

«Ceux qui errent ne sont pas toujours perdus.»  Jrr Tolkien

Circé

Re : [AMV's]
« Réponse #24 le: 27 juillet 2005, 22:23:10 »
Bah de rien :) c un plaisir ;) N'oublie surtout pas de nous montrer le résultat !! :D

Clad

Re : [AMV's]
« Réponse #25 le: 28 juillet 2005, 01:06:17 »
Pas de problème, je le ferai  ;)  

«Ceux qui errent ne sont pas toujours perdus.»  Jrr Tolkien

Circé

Re : [AMV's]
« Réponse #26 le: 28 septembre 2005, 15:40:17 »
Up ! :P

J'me permet de remonter mon topic d'AMV's ;)
 
Voilà donc mon 5ème AMV en date sur l'OAV "Final Fantasy 7 : Last Order". Il pèse dans les 45mo et dure 3 min 18. La chanson utilisée est "Dawn on a funeral day" du groupe Tsunami Bomb.
Ne faisant que 22 min, l'OAV ne me laissait pas grand choix dans les scènes, donc ici pas vraiment d"histoire racontée mais un remontage des scènes d'actions.
J'avais choisi une chanson pas trop longue exprès car j'me suis dit que j'aurais pas trop de quoi remplir un AMV de 4/5 min, mais finalement 30 secondes (voir un peu plus) de plus dans la durée m'aurait bien arrangé car je n'ai pas pu mettre tout s'que je voulais dans la seconde moitié :/ Enfin j'vous laisse en juger :P.
(/!\ attention, j'crois que ça vient de mes enceintes mais pas sur, la première note de la chanson "crache" très fort, donc les cardiaques faitent gaff ;)).
Voilà Cliquez ici
 

FastNico

Re : [AMV's]
« Réponse #27 le: 30 septembre 2005, 21:46:13 »
Bon c'est un très bon topic que tu nous sort là Circé  B)
    J'ai pas encore vu les amvs (je rame un peu pr dl)  ;)  mais je te dirai ce que j'en penses, mais ils ont l'air de pas etre mal du tout apparemment d'apres les réactions  :D

 Vu que ta meme filé le nom des logiciels, je me lancerai dedans quand j'aurrai le temps cad pendant les vacs.....c loin tout ca <_<

Edit: Les amvs sont pas mals, j'aime mieux quand ya un peu plus d'effet mais bon je parles beaucoup mais ca doit pas etre évident d'en faire un, je verrais ca si j'ai le temps surtout....au fait vous mettez combien de temps en moyenne pour en faire un???  :o  
« Modifié: 20 octobre 2005, 14:49:48 par FastNico »

Zelfaline

Re : [AMV's]
« Réponse #28 le: 09 novembre 2005, 18:40:50 »
Alors j'ai vu seulement le dernier amv que tu as posté...

J'ai pas vraiment accroché à la musique (c'est pas mon style désolée  :( ), mais par contre j'ai aimé le début (sauf à 0:18, que je touvais pas totalement synchro, c'est un peu dommage), après ça se gache un peu, les scènes utilisées sont un peu longues, sans trop d'effet (mais comme tu l'as dit, tu n'avais pas trop de choix, donc je t'en veux pas trop...), mais par contre, j'ai trouvé la fin superbe  :D, quand ça se calme, ça devient vraiment bien  B. Bravo!

 

yukito-kun

Re : [AMV's]
« Réponse #29 le: 19 novembre 2005, 10:51:01 »
ils sont trop bien tes amv circé
c'est du bon boulot